Nissan форум
   Крупнейший Nissan-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Nissan

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА
МодельЦена  ГодПробег
Nissan-Expert 1.8 8700 $ 2004 115000
 
Nissan Primera P12 9999 $ 2003 78000
 
Nissan Almera 1,8 115 хэджбэк 7500 $ 2000 138000
 
Nissan X-Trail 20000 $ 2007 60000
 
Nissan Murano MURANO 40000 $ 2007 32000
 
Nissan Primera P12 1.6 16000 $ 2003 107000
 
Nissan Cube NISSAN CUBE 2003 год 6850 $ 2003 61000
 
Купля-продажа Nissan - все объявления
ДОБАВ�?ТЬ ОБЪЯВЛЕН�?Е

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0
 
Заголовок:
Содержание:
Вам необходимо Войти или Зарегистрироваться

  Форум » Обсуждение
 
Пользователь не загрузил свой аватар
Александр(ссылка) 05.09.08 01:01
У меня жрал масло на 300км-1,5л, -перебрал кольца и перестал, примерно через 7000км -новая проблема --машина не тянет- Я думаю. что забились катализаторы,---ни одна диагностика не показывает-(поменял бензонасос -и фильтр, датчик массового разхода воздуха, чистил инжектор ---и все по старому). Ваше мнение народ?
Все ответы: 34   +9   -6     Ответить
 
Пользователь не загрузил свой аватар
Сергей(ссылка) 10.09.08 06:20
причин может быть уйма,но по рассказу получается,
скорее всего закоксовался катализатор,
а диагностика ничего не покажет,
нужно снять и посмотреть!!
Все ответы: 34   +   -     Ответить

Метки данного обсуждения:  инжектор  масло  фильтр  катализатор  бензонасос

*Nil permanent sub sole.
(c) nissandriver.ru  
 Indexed: 100.00%